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Theoretical Methods Laboratory (Second Year) 

 

DEPARTMENT OF CHEMISTRY  
 

 

Molecular Symmetry 
 

 

(Staff contacts: M A Robb, M J Bearpark) 
 
A template/guide to the write-up required and points for discussion are included at the end 
of the exercise (p.26). Look at the marking scheme carefully (p.27). Data sheets are 
included in this handout. You might find it convenient to enter data and make sketches 
and notes in the data sheets at points indicated in the text by 
==> data sheet 

 
Background reading: Atkins and de Paula, Physical Chemistry 7ed, Chapter 15 
(Molecular Symmetry) and references cited therein. The following websites may also be 
useful: the first as a tutorial and the second for group theory tables. 

http://www.ch.ic.ac.uk/local/symmetry 

http://www.chemistry.nmsu.edu/studntres/chem639/cgi-bin/group1.cgi 

 

 Objectives 

 
This ‘experiment’ consists of two exercises. Allow roughly equal time for each. 
 
Exercise 1: Determine the symmetry operations that can be applied to several molecules, 
and hence the molecular point group. 
 
Exercise 2: Determine the symmetry properties of some molecular vibrations and 
molecular orbitals. (This may not have been covered in lectures yet). 
 
By the end of these exercises, you should be able to 
* Determine the point group of any molecule 
* Determine which irreducible representation of a point group labels the symmetry of a 
particular molecular vibration or molecular orbital 
 
You will also have a better understanding of symmetry and some of its applications in 
chemistry. 
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Program Notes 

 
The exercises run in the computer lab using Gaussview for Windows. 
(Programs menu). 
 
The files you need are available in the Mac-PC/symmlab folder. 
(PC – Mac-PC icon on desktop) 
(Macintosh – Connect to Server afp://chnts1.ch.ic.ac.uk/Mac-PC) 
 
Copy the folders ex1 and ex2 to your network home directory (or somewhere else you can 
write to) first. The files contained in these directories should be opened from within 
Gaussview. 
 
As part of the exercise, you will need to copy images from the Gaussview display. Two 
suggested ways of doing this: 
1) Alt-Print Screen copies the current window to the clipboard. This can be pasted into 
e.g. PowerPoint or Word. 
2) Gaussview can save graphics files in TIFF, JPEG or BMP format, which can be 
imported into another application. JPEG is recommended, as the files are compressed and 
smaller than TIFF or BMP. 
Find a method that works for you before starting your write-up. 
 
For exercise 1, you’ll be opening Gaussian 03 input files (myfile.com) and viewing 
molecular structures. Some instructions and suggestions for using Gaussview are included 
in the text. There is also a built-in help menu. 
 
For exercise 2, you’ll be opening Gaussian 03 formatted checkpoint files (myfile.fchk) 
and viewing molecular orbitals and vibrations.  
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Exercise 1: Point groups - symmetry elements and operations 
 
Introduction 
 
A symmetry operation is defined as an operation which, when performed on a molecule, 

leaves the molecule in an indistinguishable state.  
Thus a C2 (180˚ rotation) about the z axis in H2O leaves the molecule unchanged: 

 

 
 

We have added labels to the H atoms so that one can see the result of the operation. A 
180˚ rotation about the y axis is not a symmetry operation, however: 
 

 
 

because the result of the operation is not superimposeable on the original. In finding 
symmetry operations one needs to develop some skill with 3-dimensional visualisation. In 
this exercise you will use the graphics display of Gaussview to manipulate molecular 
models and identify symmetry operations. 
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The complete set of symmetry operations of a molecule form a group.  
What this means is that performing any two operations in succession is equivalent to 
performing a third operation, which is also a symmetry operation. 
  

 

!v
2 = C3 • !v

3  

 
(Notice the convention whereby the molecule moves but the symmetry elements are fixed 
in space). Because symmetry operations can be combined as shown above, in order to 
identify the group of all symmetry operations of a molecule, one need only identify certain 

key operations. These operations are called generators. Thus the group of a planar AB3 
molecule is D3h and has the following types of symmetry operation. 
 

D3h = E  2C3  3C2 !h 3S3  3!v  

 
where the symbol 3C2 is used to denote the fact that there are 3 equivalent C2 rotation 

axes about each AB bond. A set of generators is 
 

D3h generators  C3  !  S3 !   C2  !  "h  

 
All the other symmetry operations are combinations of this sub-set. The process of finding 
the generators can be made systematic using a decision table or flowchart on the next 
page. The arrows above are intended to indicate the branching points in this flowchart. 
 
(NB: the flowchart also indicates that there are relationships between point groups; they 
do not exist in isolation.) 
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EXERCISE 1 

 

The objective is to identify the symmetry operations and assign the point group of 
following 6 molecules: 
 

1 Chlorocubane (1_CHLOROCUB_updated.com) 

2 all trans perhydrotriphenylene (2_PROPELLOR.com) 

3 cyclo-octatetraene (3_CYCOCTTET_updated.com) 

4 hexavinylbenzene (4_HEXVINBENZ_updated.com) 

5 S8 crown (5_S8-CROWN_updated.com) 

6 diclorodibromocyclohexane (6_BRCL_CYCHEX.com) 
 
Procedure 

 

a) By examining the molecule in various orientations on the screen, work through the flow 
chart and assign the generators and ultimately the point group for each molecule 
==> data sheet 
 
b) Consult the point group tables and identify the remaining symmetry elements in the 
group ==> data sheet 

 

c) Make a note of all of the elements of the point group ==>data sheet. Save images of 
the computer screen with various orientations, and produce several labelled diagrams for 
each molecule that shows each symmetry operation of the group. (Several symmetry 
operations could be shown on the same diagram). 
 
 
Performing symmetry operations on the computer screen: A demo with cyclohexane 

 

You should first spend some time familiarising yourself with the Gaussview interface. The 
files you will use for this exercise are input files (extension .com) for the Gaussian 03 
molecular structure program. 
 
Select File->Open, and make sure the File Type is set to ‘Gaussian Input Files *.com’ and 
that you are in the ex1 directory (see p.2 for instructions on copying this). Open 

0_CYCLOHEX.com. 
 

• using the mouse, manipulate the cyclohexane so that you are looking at it from above. 
 
(Mouse buttons: 
* left: rotates about axes in the plane of the screen 
* middle: translate 
* right: rotate perpendicular to the screen and scale) 
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By rotating the molecule from its starting position, you should see a hexagon 
 

 
 
where the • indicate C atoms that are nearer to you. (Make small rotations around the other 
axes to convince yourself of this). 
 
Work through the flowchart as described below. 
 

• Look down the principal axis of rotation. Is it C6 (i.e. 1/6 of a turn)? No! This would 

take an up C atom (•) into a down C atom (no •). It is C3. Turn to the Flowchart. You 

have identified the decision in the “SELECT HIGHEST ORDER...” box. 
 
To help with this, you can open more than one copy of the same structure (open 

0_CYCLOHEX.com file again), and number the atoms (add labels using View->Labels). 

Doing this for the C3 operation will show that the molecule can be moved, but end up in 

an indistinguishable state. Clicking within a window may accidentally add a CH4 group to 
the molecule you’ve opened: undo this with Edit->Undo. 
 

• The next decision involves identifying an S2n, Sn or i = S2 operation. In this case we 

have identified n=3 (from the C3). Do we have an S2n=S6? Yes! Remember that S6 is a 

compound operation !h • C6 (rotation about an axis, followed by reflection in a plane 

perpendicular to this axis) as illustrated below. 
 

 
 

The C6 rotates 1/6 of a turn, but this is not a symmetry operation. (Try this on the screen 

by rotating about the axis you are looking down to convince yourself) The !h is a 

reflection at right angles to this C6 that brings atoms that are away from you towards you 

and vice versa. You can always recognise an S2n from the following figure (i.e. two 

staggered C3 triangles are interchanged) 
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• The next decision involves identifying the existence of a C2 axis that is at 90˚ to the 

principal axis C3. 

 

 
 

To see this more clearly rotate the molecule so that you are looking at it from the side 
 

 
 

Then rotate about the C2 axis. There are two indistinguishable states. 

 
• The last decision involves the identification of !h. Clearly since the molecule is not 

planar, this is not a symmetry operation, so the group is Dnd where n=3, thus D3d. 

 

• From the point group tables (follow second www link on p.1 and select point D3d 

group), the additional symmetry elements are E (identity), i (inversion) and 3!d (diagonal 

reflection planes; written sd if you follow the www link above). 
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DATA SHEET 

 

Exercise 1: Point groups - symmetry elements and operations 
 
 

demo: cyclohexane 

 

a) Flowchart point group assignment 

 

  
proper axis C3 -> improper axis yes = S6 -> 3 C2 -> !h no -> = D3d 

 

 

b) Additional symmetry elements 

 

 

i 3!d 
 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
 

 
D3d = {E 2C3 3C2 i 2S6 3!d} 

 

 
 

1) Chlorocubane  

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 

 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
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2) all trans perhydrotriphenylene 

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 

 

 
 
c) Symmetry Elements (to be shown on several diagram printed from computer screen) 
 

 
 
 

 
3) cyclo-octatetraene 

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 

 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
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4) hexavinylbenzene 

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 
 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
 

 
 

 

 
 
5) S8 Crown 

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 

 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
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6) dibromodichlorocyclohexane 

 

a) Flowchart point group assignment 

 

  
 

 

 

b) Additional symmetry elements 

 

 

 
 

 
 
c) Symmetry Elements (to be shown on several diagrams printed from computer screen) 
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Exercise 2: Symmetry properties of molecular vibrations and molecular 

orbitals. 
  

To determine symmetry properties (irreps) of some molecular vibrations and 

Molecular Orbitals 

 
 
Introduction 

 

 

In the spectroscopy of a molecule that has symmetry, one observes transitions between 
states with well-defined symmetry properties. For example, in vibrational spectroscopy, in 
the case of a molecule with an inversion centre i, one sees transitions in the IR only for 
vibrations that are anti-symmetric under inversion, while those vibrations that are 
symmetric under inversion are seen in the Raman spectrum. Thus spectroscopy can often 
give information about the symmetry of a molecular system. In order to interpret spectra 
of inorganic systems, arguments about the symmetry of the MOs (in the case of UV 
spectroscopy) or the symmetry of the vibrations (in the case of IR spectroscopy) are often 
used. The purpose of this exercise is to examine the symmetries of some molecular 
vibrations and MOs for some simple systems. 
 
What do we mean by the symmetry of a vibration? A simple example illustrates the main 

ideas. Three possible internal vibrations of H2O (numbered 1 to 3) are sketched below 

together with the symmetry operations in point group C2v. 

 

 
 
It should be obvious that if one rotates vibration 1 around the C2 (z) axis that it is 

superimposeable. But on performing the same operation on vibration 3, the vibration 
changes its sign (arrows point in the opposite direction). 
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Thus vibrations 1 and 2 are symmetric under C2 but vibration 3 is anti-symmetric. We can 

classify the behaviour of each of these vibrations as symmetric (1) or anti-symmetric (-1) 
and collect the results as shown in the table below 
 

C2v E C2 !v (xz) !v’ (yz) 

 

vib 1 1 1 1 1 

vib 2 1 1 1 1 

vib 3 1 -1 -1 1 

 

Vibrations or molecular orbitals that have such well-defined symmetry properties under 
the operations of a group are said to belong to an irreducible representation (or irrep for 
short). As you can see, vibrations 1 and 2 belong to one irrep, but 3 belongs to a different 

one because it has a different symmetry under C2 and !v (xz). The set of {1 / -1} for each 

irrep is called the character of that irrep. Each group has only a small number of possible 
irrep (i.e. only certain symmetries are possible). In C2v there are only 4 possible irrep or 

symmetries that are collected in character tables of the form shown below. 
 

C2v E C2 !v (xz) !v’ (yz) 

 

A1 1 1 1 1 

A2 1 1 -1 -1 

B1 1 -1 1 -1 

B2 1 -1 -1 1 

 

In the first column are labels for the irrep. Thus 1 and 2 are A1 and 3 is B2 

 
Similar considerations apply to molecular orbital symmetries. One of the bonding MOs in 

H2O is a mixture of an O py and an antisymmetric combination of 2 H 1s orbitals as 

shown below 
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If it is transformed under a C2 rotation it changes sign as shown above. You should 

be able to verify that it has symmetry B2 
 
 

C2v 

 

E C2 !v (xz) !v’ (yz) 

B2 1 -1 -1 1 
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EXERCISE 2 
 

1) Vibrations and MO symmetries of H2O (Demonstration) 

 

i) Symmetry of B2 vibration in H2O 

 
From the ex2 directory, 

 
• open the file h2ovibmo_updated.fchk from the File->Open pull-down menu. (Change 
File type to ‘Gaussian Formatted Checkpoint Files *.fchk’ from exercise 1) 
 
• select Vibrations from the Results menu. You will see the frequencies of the vibrations 

of the molecule (in cm-1). The lowest energy vibration is selected by default. You can 
choose to show displacement vectors, start an animation and adjust the displacement. You 
should see that is the same motion shown as vibration 1 above. 
(Be aware that bonds may hide some of the displacement vectors) 
You may also find it useful to turn on View->Cartesian Axes.  
 

• display the 4391 cm-1 vibration. Sketch the form of the vibration (by drawing arrows to 
show the nature of the nuclear motions. Determine the character (1 or -1) of the vibration 
under the symmetry operations, and complete the following table, which is reproduced in 
the data sheet. ==> data sheet 
 

freq C2v E C2 !v (xz) !v’ (yz) 

4391 B2     

 
 
Close the Display Vibrations window when you are finished. 

 
ii) Symmetry of homo-2 in H2O 

 
• Select Edit->MOs. Select orbital 3 from the MO list (highlights it yellow). Click the 
button Visualise (not Calculation), then Update. 

 

You should be able to see that this orbital has the same symmetry as the sketch given 
above and that it has the symmetry properties given below.  

 

C2v 

 

E C2 !v (xz) !v’ (yz) 

B2 1 -1 -1 1 

 
Make a sketch of this MO that demonstrates that it is antisymmetric with respect to 
reflection in the xz plane ==>data sheet 
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Having calculated the surface for this orbital, you can alternatively display it in the main 
Gaussview window for the molecule, from the Results->Surfaces menu. For MO=3, 
select Surface Actions->Show Surface. You can also add xyz axes using View-

>Cartesian Axes. Having displayed the surface this way, you can also select View-

>Display Format->Surface, and change Solid to Mesh. 
 

iii) Symmetry of lumo, lumo+1, homo and homo-1 in H2O 

 
Determine the symmetries of the remaining orbitals using the procedure described above 
(Edit->MOs), look up the irrep label in the group theory / character tables, and thus 
complete the table in the ==>data sheet 
 
 

2) BFBr2 Vibrations 

 
In general, a molecule has 3N-6 internal vibrations where N is the number of atoms. 

Thus there are 6 vibrations in BFBr2. The molecule has C2v symmetry. The objective is 

to determine the symmetry of these 6 vibrations. 
 
• open the file bfbr2ns_updated.fchk and animate the display of each vibration in turn. 
Determine the symmetry and make a sketch of each ==>data sheet 
 
Draw in-plane vibrations with arrows, and indicate out of plane motion with a + or - for 
each atom. 

 

3) BCl3 Vibrations 

 

BCl3 must also have 6 internal vibrations but has higher symmetry (D3h). If you examine 

the character tables for D3h you will see that there are 2 dimensional irreps labelled E’ 

and E”. These representations are associated with 2 fold degeneracy, which becomes 
possible for point groups that have a 3 fold rotation axis or higher (explained in more 
detail below). In this case, one must have E type representations and consequently 
degeneracy. 
 
• open the file bcl3.fchk animate the display of each vibration in turn. Determine the 
symmetry and make a sketch of each ==>data sheet 

 

The non-degenerate vibrations are those with frequency 536 and 600 cm-1. You should 
analyse these in full first. 
 
The remaining vibrations are in 2 degenerate pairs (313,313) and (1085,1085). For both 
vibrations in a pair, you should compute the character for  
 

D3h E  3C2 !h  3!v 
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and then add up the result, comparing with the character table. This will distinguish 
between E’ and E” irreducible representations, and allow you to complete the rest of the 

table. (NB: make sure you use the same C2 axis and !v reflection plane for both 

degenerate vibrations). 
 
For vibrations associated with E symmetry: 

i) For each component of the degenerate pair, reflections, inversion and C2 are associated 

with characters of +1 or –1, but the total character of the E representation is the sum of the 
characters associated with each of the degenerate pair of vibrations. The total must always 

be zero for C2 and !v. Consequently we can resolve the degenerate vibrations into 

vibrations that are symmetric and anti-symmetric components. 

ii) The character under Sn or Cn etc is never + or -1. Under these operations the 

degenerate pair are simply transformed among themselves. The character under the E 
(identity) operation is always 2. 

iii) The character under !h determines whether the degenerate pair of vibrations is E’ or 

E”, and hence the rest of the table for BCl3 can be completed ==>data sheet 

 

Correlate the vibrations of BFBr2 with those of BCl3. (i.e. attempt to find the vibration in 

BCl3 that most resembles the corresponding vibration in BFBr2) ==>data sheet 

 

One might expect that the vibrations of BFBr2 are BCl3 are very similar. You should 

discover that you can match up a pair of degenerate BCl3 vibrations with a very similar 

pair of non-degenerate vibrations in BFBr2. This is a general feature: C2v is a subgroup of 

D3h, the degenerate representations of D3h become non-degenerate when considered as 

representations of C2v. 
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4) Symmetry properties of the bonding orbitals in Cr(CO)6 

 
The highest occupied and lowest unoccupied sets of MOs in transition metal complexes 
have very predictable forms and occur in doubly and triply degenerate sets, because of the 

high point group symmetry (Oh). In this exercise we look at the symmetry of the orbitals 

that result from the interaction of the Cr p and d shell orbitals with the CO ligand ! and " 

orbitals.  In each example studied, the objective is to determine the symmetry of the 
orbitals and to relate this to the bonding interactions involved (e.g. which  !  vs  " orbitals 

of the ligand match the central atom symmetries). 
 

The Cr atom in Cr(CO)6 is usually considered to have 6 d electrons in 3 triply degenerate, 

doubly occupied d orbitals that are essentially non-bonding: shell B in the correlation 
diagram below. The remaining 2 d orbitals interact with the ligand ! orbitals to form 

bonding and anti-bonding doubly degenerate sets A and A* in the diagram below. The 
non-bonding ligand " orbitals interact to form another triply degenerate set C, which 

interacts only very weakly with the Cr 4p orbitals. The order of the set C and A* depends 
upon the complex considered and there are many other !* orbitals that intervene 

energetically between the B-C  and C-A* that we will not be concerned with. 
 

 

Ligand  ! orbitals

Ligand  " orbitals

3d

4p

Cr (CO)6

Cr(CO)6

A

B

C

A*

 
 
Because these frontier orbitals are degenerate they only have simple symmetry properties 
under simple symmetry operations such as reflections, inversions and C2 operations as we 

have seen in the previous exercise. The classification of the central atom orbital into the 

irrep of Oh can be obtained from group tables. In the correlation diagram above, only 

orbitals that have the same symmetry can interact.  Thus if one has determined the 
symmetry of the Cr orbitals (from group theory / character tables)  then the symmetry of 
the ligand orbitals is determined.  It remains only to examine nature of the bonding. 
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i) classification of central atom d and p orbitals 
 

• consult the character tables: lookup px, dxy etc (right hand columns), find the irreducible 

representations these orbitals transform as, and complete the table given in the ==> data 

sheet 
 

ii) Symmetries of frontier orbital sets A B C A* 
 
• open the file crco.fchk and display the MOs of each orbital set listed in the data sheet in 
turn. Complete the table (using the procedure below) in the ==> data sheet 

 

For each MO set you are asked to identify the central atom type (i.e. dxy etc) and the 

nature of the ligand bond (eg ! CO or " CO). The overall symmetry of the MO can then 

be deduced from the table completed in i). Experiment with the Isovalue (cutoff) when 
visualising orbitals: it may be easier to see the ligand interactions with higher values 
(smaller spatial extent) than the default 0.02). 
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DATA SHEET: 

 

 Exercise 2: Symmetry properties of molecular vibrations and molecular 

orbitals. 

 
1) Vibrations and MO symmetries of H2O (Demonstration) 

 
i) Symmetry properties of B2 vibration. 
 

freq C2v E C2 !v (xz) !v’ (yz) 

4391 B2     

 
 

 

 

 

 

ii) Symmetry properties of B2 MO. 
 

 

 

 

 

iii) Symmetry of lumo, lumo+1, homo and homo-1 in H2O 

 

 
MO C2v E C2 !v (xz) !v’ (yz) 

mo 7      

mo 6      

mo 5      

mo 4      
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2) BFBr2 Vibrations 

 
freq C2v E C2 !v (xz) !v’ (yz) 

195      

368      

504      

574      

876      

1382      

 
 

3) BCl3 Vibrations 

 

 

freq D3h E 2C3 3C2 !h 2S3 3!v 

536        

600        

313 E ****** ******   ******  

313 E ****** ******   ******  

   Sum        

1085 E ****** ******   ******  

1085 E ****** ******   ******  

   Sum        
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 4) Symmetry properties of the bonding orbitals in Cr(CO)6 

 
i) Classification of central atom orbitals 
 
Orbital Oh irrep 

px py pz   

dz2 dx2- dy2   

dxy dxz dyz  

 
 

ii) Symmetries of frontier orbital sets A B C A* 
 
SET A 
 

 

 

 Cr orbital  Ligand orbital 

 irrep  !/"  description 

 

mo 41 

 

 

 

mo 42 

 

 

symmetry of shell A 
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SET B 
 

 

 

 Cr orbital  Ligand orbital 

 irrep  !/"  description 

 

mo 43 

 

 

 

mo 44 

 

 

mo 45 

 

 

symmetry of shell B 

 

 

 

 

 
 
 
SET C 
 

 

 

 Cr orbital  Ligand orbital 

 irrep  !/"  description 

 

mo 58 

 

 

 

mo 59 

 

 

mo 60 

 

 

symmetry of shell B 
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SET A* 
 

 

 

 Cr orbital  Ligand orbital 

 irrep  !/"  descrption 

 

mo 62 

 

 

 

mo 63 

 

 

symmetry of shell A* 
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Molecular Symmetry 

 

Suggested guide/template for write up 10-15 pages 
You should start by reading the discussions in e.g. Atkins and the handout itself. 

Marks are given for correct results, but also for demonstrating that you understand 
how the results are obtained, and what they mean. A few carefully constructed 
diagrams with clear explanations are more likely to demonstrate this. Marks will be 
lost for unthinking copy/paste. 

 
Introduction: Exercises 1 and 2 

 

Exercise 1: 

 

Theory 

Briefly discuss the concepts of symmetry elements and symmetry operations, groups 
of symmetry operations (point groups) in your own words. 
 
Results and Discussion 

For the six molecules being tested, give the point group, flowchart assignment, and 
additional symmetry elements (from the data sheet). All symmetry elements should 
be illustrated for each molecule. 
Comment on the symmetry elements that are present in both cyclohexane (demo) and 
chlorocubane, and those that are only present in one or other of the two molecules. 
 

Exercise 2: 

 

Theory 

Briefly discuss the concept of an irreducible representation of a point group.  
  
Results and Discussion 

Tabulate and summarise the results you collected in completing the data sheet for 
each of the four examples. 
What is a degenerate irreducible representation, and what symmetry element(s) must 
be present for these to occur? Discuss this, referring to the results you obtained for 
BFBr2 and BCl3. 
For CrCO6, discuss the relationship between the correlation diagram on page 19 of 
the handout, the orbitals you obtained (data sheet / diagrams) and their bonding 
characteristics. E.g. the T2g orbitals are nonbonding and located mainly on the central 
metal atom. 
 

Conclusions 
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